Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with HTTPS or Subversion.

Download ZIP
Browse files

Merge pull request #9425 from dickeyxxx/patch-1

small typo on upgrade guide
  • Loading branch information...
commit 987daa7e783b75ad0a3222ce7faebc1dbd8ad517 2 parents 202041e + 212153c
@rafaelfranca rafaelfranca authored
Showing with 1 addition and 1 deletion.
  1. +1 −1  guides/source/upgrading_ruby_on_rails.md
View
2  guides/source/upgrading_ruby_on_rails.md
@@ -49,7 +49,7 @@ Rails 4.0 no longer supports loading plugins from `vendor/plugins`. You must rep
### Active Resource
-Rails 4.0 extracted Active Resource to its our gem. If you still need the feature you can add the [Active Resource gem](https://github.com/rails/activeresource) in your Gemfile.
+Rails 4.0 extracted Active Resource to its own gem. If you still need the feature you can add the [Active Resource gem](https://github.com/rails/activeresource) in your Gemfile.
### Active Model
Please sign in to comment.
Something went wrong with that request. Please try again.