Permalink
Browse files

Updating mail require to 2.0.0

  • Loading branch information...
1 parent 03c1457 commit 9a3a0d15fcf527894bec03b9e226c02bdc800f3e @mikel mikel committed Jan 17, 2010
Showing with 1 addition and 1 deletion.
  1. +1 −1 actionmailer/actionmailer.gemspec
View
2 actionmailer/actionmailer.gemspec
@@ -11,7 +11,7 @@ Gem::Specification.new do |s|
s.homepage = "http://www.rubyonrails.org"
s.add_dependency('actionpack', '= 3.0.pre')
- s.add_dependency('mail', '~> 1.6.0')
+ s.add_dependency('mail', '~> 2.0.0')
s.files = Dir['CHANGELOG', 'README', 'MIT-LICENSE', 'lib/**/*']
s.has_rdoc = true

0 comments on commit 9a3a0d1

Please sign in to comment.