Skip to content
Browse files

Bump bundler up to 1.0.3

  • Loading branch information...
1 parent 6c8ea83 commit b44e2abd9f65b5d253175e047b1f4c115385d2f3 @spastorino spastorino committed Oct 16, 2010
Showing with 2 additions and 2 deletions.
  1. +1 −1 rails.gemspec
  2. +1 −1 railties/guides/source/initialization.textile
View
2 rails.gemspec
@@ -25,5 +25,5 @@ Gem::Specification.new do |s|
s.add_dependency('activeresource', version)
s.add_dependency('actionmailer', version)
s.add_dependency('railties', version)
- s.add_dependency('bundler', '~> 1.0.0')
+ s.add_dependency('bundler', '~> 1.0.3')
end
View
2 railties/guides/source/initialization.textile
@@ -141,7 +141,7 @@ Here the only two gems we need are +rails+ and +sqlite3-ruby+, so it seems. This
* activesupport-3.0.0.gem
* arel-0.4.0.gem
* builder-2.1.2.gem
-* bundler-1.0.0.gem
+* bundler-1.0.3.gem
* erubis-2.6.6.gem
* i18n-0.4.1.gem
* mail-2.2.5.gem

0 comments on commit b44e2ab

Please sign in to comment.
Something went wrong with that request. Please try again.