Skip to content
This repository
Browse code

Explicitly require set

  • Loading branch information...
commit bc4e2aa931209e4d91779f15dbbf59b7db045dca 1 parent 8d1d813
Jeremy Kemper authored March 21, 2009
2  activesupport/lib/active_support/dependencies.rb
... ...
@@ -1,3 +1,5 @@
  1
+require 'set'
  2
+
1 3
 module ActiveSupport #:nodoc:
2 4
   module Dependencies #:nodoc:
3 5
     extend self

0 notes on commit bc4e2aa

Please sign in to comment.
Something went wrong with that request. Please try again.