Skip to content
Browse files

add missing arel dependency to `active_record_master` bug report script.

[ci skip].

This solves:

```
Could not find gem 'arel (~> 5.0.0) ruby', which is required by gem 'rails (>= 0) ruby', in any of the sources.
```
  • Loading branch information...
1 parent c85957e commit d4294fe95294672a5e98e1db3d0984078f7aff70 @senny senny committed Nov 29, 2013
Showing with 1 addition and 0 deletions.
  1. +1 −0 guides/bug_report_templates/active_record_master.rb
View
1 guides/bug_report_templates/active_record_master.rb
@@ -2,6 +2,7 @@
File.write('Gemfile', <<-GEMFILE)
source 'https://rubygems.org'
gem 'rails', github: 'rails/rails'
+ gem 'arel', github: 'rails/arel'
gem 'sqlite3'
GEMFILE

0 comments on commit d4294fe

Please sign in to comment.
Something went wrong with that request. Please try again.