Skip to content
Browse files

RedCloth will not install on 1.9.3

  • Loading branch information...
1 parent 56b6d7d commit ea9ef39212b8b3351c4f2fab808834a6edba2c7f @tenderlove tenderlove committed
Showing with 1 addition and 1 deletion.
  1. +1 −1 Gemfile
View
2 Gemfile
@@ -8,7 +8,7 @@ gem "mocha", ">= 0.9.8"
group :doc do
gem "rdoc", "~> 3.4"
gem "horo", "= 1.0.3"
- gem "RedCloth", "~> 4.2"
+ gem "RedCloth", "~> 4.2" if RUBY_VERSION < "1.9.3"
end
# for perf tests

0 comments on commit ea9ef39

Please sign in to comment.
Something went wrong with that request. Please try again.