Skip to content
This repository

Aug 17, 2009

  1. Pratik

    Remove support for SQLite 2.

    If you're still using it, please install the plugin from git://github.com/rails/sqlite2_adapter.git
    authored
Something went wrong with that request. Please try again.