Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

Already on GitHub? Sign in to your account

Railties generating sass-rails dependency as ~> 3.1.5.rc.2, should be ~> 3.1.5 #3704

Closed
jonleighton opened this Issue Nov 20, 2011 · 0 comments

Comments

Projects
None yet
1 participant
Member

jonleighton commented Nov 20, 2011

No description provided.

@ghost ghost assigned jonleighton Nov 20, 2011

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment