Skip to content

Bump Rack to 1.3.6 #4214

Closed
wants to merge 1 commit into from
+1 −1
View
2 actionpack/actionpack.gemspec
@@ -20,7 +20,7 @@ Gem::Specification.new do |s|
s.add_dependency('activemodel', version)
s.add_dependency('rack-cache', '~> 1.1')
s.add_dependency('builder', '~> 3.0.0')
- s.add_dependency('rack', '~> 1.3.5')
+ s.add_dependency('rack', '~> 1.3.6')
s.add_dependency('rack-test', '~> 0.6.1')
s.add_dependency('journey', '~> 1.0.0.rc1')
s.add_dependency('sprockets', '~> 2.1.2')
Something went wrong with that request. Please try again.