Specified jbuilder version #8886

Merged
merged 1 commit into from Jan 11, 2013

Projects

None yet

2 participants

@rwz
Contributor
rwz commented Jan 11, 2013

Jbuilder has scaffold override only since 1.0.0. Need to specify version so users won't get old version bundled with no json scaffolding.

@guilleiguaran guilleiguaran merged commit 2d75d6f into rails:master Jan 11, 2013
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment