Browse files

README: rails 2.3.8 or higher

  • Loading branch information...
1 parent 90057dc commit 688c387c8710c47d7502aaa9bbbe0bc9f63aa274 @spastorino spastorino committed May 25, 2010
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.markdown
View
2 README.markdown
@@ -82,7 +82,7 @@ This is intended functionality and can't be fixed.
Getting Started
===============
-1. Install rails 2.3.7 or higher, or freeze rails from 2-3-stable.
+1. Install rails 2.3.8 or higher, or freeze rails from 2-3-stable.
2. Install erubis (gem install erubis)
3. Install this plugin (ruby script/plugin install git://github.com/rails/rails_xss.git)
4. Report anything that breaks.

0 comments on commit 688c387

Please sign in to comment.