Permalink
Browse files

json gem is required for running specs on ruby 1.8

  • Loading branch information...
betamatt committed Oct 21, 2011
1 parent 056dd54 commit 3c867ba88cc8c8dc9394f58f8b8c59b25aaec6ac
Showing with 1 addition and 0 deletions.
  1. +1 −0 Gemfile
View
@@ -3,6 +3,7 @@ source 'http://rubygems.org'
gemspec
group :development do
+ gem 'json', :platforms => :mri_18
gem "ruby-debug", :platforms => :mri_18
gem "ruby-debug19", :platforms => :mri_19
end

0 comments on commit 3c867ba

Please sign in to comment.