Skip to content
This repository
Newer
Older
100644 10 lines (8 sloc) 0.28 kb
1baa88c2 »
2010-09-07 Updated to latest isolate-scenarios.
1 gem 'rspec', '~> 1.3.0'
2
3 gem 'rails', :scenarios => %w(
4 2.2.3
5 2.3.5
6 2.3.8
7 3.0.0.beta4
8 ),
9 :default_scenario => '2.3.8'
Something went wrong with that request. Please try again.