Permalink
Browse files

Change install recommendation for Debian/Ubuntu to want "build-essent…

…ial" instead of explicit gcc and make. mst++
  • Loading branch information...
1 parent d961bd7 commit c4afc586ed35a5da9e7b0d2966a7972db0c47f2e @pmichaud pmichaud committed Aug 18, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 skel/README
View
@@ -27,7 +27,7 @@ will not work properly.
On Debian GNU/Linux or Ubuntu Linux, the necessary components
for building Rakudo can be installed via the command
- aptitude install make gcc libicu-dev
+ aptitude install build-essential libicu-dev
Readline support also requires the "libreadline-dev" library.

0 comments on commit c4afc58

Please sign in to comment.