Permalink
Browse files

Revert "change nokogiri dependecy"

This reverts commit fa18328.
  • Loading branch information...
1 parent 3a5bff5 commit 4ec0f5d21dbae729fa6ca72d03fc25721755aff3 @ramorim committed Mar 24, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 moip.gemspec
View
@@ -21,7 +21,7 @@ Gem::Specification.new do |gem|
gem.add_development_dependency(%q<rspec>, ["~> 2.1.0"])
- gem.add_runtime_dependency(%q<nokogiri>, ["~> 1.5.0"])
+ gem.add_runtime_dependency(%q<nokogiri>, ["~> 1.4.3"])
gem.add_runtime_dependency(%q<httparty>, ["~> 0.6.1"])
gem.add_runtime_dependency(%q<activesupport>, [">= 2.3.2"])
end

0 comments on commit 4ec0f5d

Please sign in to comment.