Permalink
Browse files

add 'require rubygems'

  • Loading branch information...
1 parent f872a55 commit 1df15073696a31c5b52dbd92bd9f3290eefe722d @rascov committed Dec 20, 2011
Showing with 1 addition and 0 deletions.
  1. +1 −0 plurk.rb
View
@@ -1,5 +1,6 @@
#!/usr/bin/env ruby
# encoding: utf-8
+require 'rubygems'
require 'oauth'
require 'json'

0 comments on commit 1df1507

Please sign in to comment.