Skip to content
DON'T USE THIS, USE PUPPET 2.7
Ruby
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Failed to load latest commit information.
lib/puppet/provider/package
spec/unit/provider/package
LICENSE
README.md
puppet-pip.gemspec
test.pp

README.md

Something went wrong with that request. Please try again.