Skip to content
Browse files

We require 2.0.1 at least

  • Loading branch information...
1 parent 8584cc9 commit 3a1c30fa5d490e593944b664d2832a58bedf313a @parndt parndt committed Apr 8, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 readme.md
View
2 readme.md
@@ -11,7 +11,7 @@ Options:
## Requirements
-Refinery CMS version 2.0.0 or above.
+Refinery CMS version 2.0.1 or above.
## Install

0 comments on commit 3a1c30f

Please sign in to comment.
Something went wrong with that request. Please try again.