Skip to content
Browse files

No need to use awesome_nested_set edge version anymore.

  • Loading branch information...
1 parent c84d887 commit 5e650f6800fc06ea7644ba726fa85a223608a14a @ugisozols ugisozols committed Jan 2, 2012
Showing with 1 addition and 3 deletions.
  1. +1 −3 Gemfile
View
4 Gemfile
@@ -2,13 +2,11 @@ source "http://rubygems.org"
gemspec
-## Uncomment the following lines to develop against edge refinery
gem 'refinerycms', :git => 'git://github.com/resolve/refinerycms.git'
-gem 'awesome_nested_set', :git => 'git://github.com/collectiveidea/awesome_nested_set.git'
group :development, :test do
require 'rbconfig'
-
+
gem 'sqlite3'
gem 'mysql2'
gem 'pg'

0 comments on commit 5e650f6

Please sign in to comment.
Something went wrong with that request. Please try again.