Rails4 compatibility #125

Closed
wants to merge 3 commits into
from

Conversation

Projects
None yet
1 participant

Hi,

i have made some changes to get this plugin running on rails 4 without deprecation warnings and errors. I hope it will get merged soon that i can work against the official repo again.

Cheers,
Thomas

Nobody cares about that?

tboerger closed this Jan 6, 2014

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment