refinerycms-search 1.0.0 is not available in #10

serv opened this Issue Sep 24, 2011 · 0 comments


None yet
2 participants

serv commented Sep 24, 2011

The latest version of refinerycms-search available on website is 0.9.8.

Therefore including gem 'refinerycms-search', '~> 1.0.0' in the Gemfile results in this error message.

Could not find gem 'refinerycms-search (~> 1.0.0)' in any of the gem sources listed in your Gemfile.

@parndt parndt closed this in dcec231 Oct 29, 2011

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment