Skip to content

Loading…

Is this plugin compatible with new refinerycms version 0.9.8 ? #2

Closed
markoh opened this Issue · 1 comment

2 participants

@markoh

thanx for info.

@parndt
Refinery member

yes, the latest refinerycms-search gem is (0.9.8)

This issue was closed.
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Something went wrong with that request. Please try again.