Permalink
Browse files

strengthen note that we only support Rails 3.2 and higher

  • Loading branch information...
1 parent 84a2264 commit 3333f8551beaf3d83143fd2aebc2698ed80ae250 @karnowski karnowski committed Apr 18, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.md
View
@@ -24,7 +24,7 @@ $ gem install relevance_rails
$ relevance_rails new <your new project>
````
-For existing projects, first add to your Gemfile:
+For existing projects, please note we *only* support Rails 3.2 and higher! To add to an existing project, first add to your Gemfile:
group :development, :test do
gem 'relevance_rails'

0 comments on commit 3333f85

Please sign in to comment.