Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with
or
.
Download ZIP
Newer
Older
100644 100 lines (97 sloc) 2.207 kb
be0ea40 @remear Upgraded to Rails 3
authored
1 GEM
2 remote: http://rubygems.org/
3 specs:
4 abstract (1.0.0)
5 actionmailer (3.0.9)
6 actionpack (= 3.0.9)
7 mail (~> 2.2.19)
8 actionpack (3.0.9)
9 activemodel (= 3.0.9)
10 activesupport (= 3.0.9)
11 builder (~> 2.1.2)
12 erubis (~> 2.6.6)
13 i18n (~> 0.5.0)
14 rack (~> 1.2.1)
15 rack-mount (~> 0.6.14)
16 rack-test (~> 0.5.7)
17 tzinfo (~> 0.3.23)
18 activemodel (3.0.9)
19 activesupport (= 3.0.9)
20 builder (~> 2.1.2)
21 i18n (~> 0.5.0)
22 activerecord (3.0.9)
23 activemodel (= 3.0.9)
24 activesupport (= 3.0.9)
25 arel (~> 2.0.10)
26 tzinfo (~> 0.3.23)
27 activeresource (3.0.9)
28 activemodel (= 3.0.9)
29 activesupport (= 3.0.9)
30 activesupport (3.0.9)
31 arel (2.0.10)
32 builder (2.1.2)
77b38db @esparkman Deprecation warnings have been resolved.
esparkman authored
33 dynamic_form (1.1.4)
be0ea40 @remear Upgraded to Rails 3
authored
34 erubis (2.6.6)
35 abstract (>= 1.0.0)
77b38db @esparkman Deprecation warnings have been resolved.
esparkman authored
36 exception_notification (2.5.2)
37 actionmailer (>= 3.0.4)
eada377 @remear Used foreigner gem for database foreign keys
authored
38 foreigner (1.1.1)
39 activerecord (>= 3.0.0)
be0ea40 @remear Upgraded to Rails 3
authored
40 google4r-checkout (1.1.0)
41 money (>= 2.3.0)
42 i18n (0.5.0)
43 json (1.6.1)
44 mail (2.2.19)
45 activesupport (>= 2.3.6)
46 i18n (>= 0.4.0)
47 mime-types (~> 1.16)
48 treetop (~> 1.4.8)
49 mime-types (1.17.2)
50 money (4.0.1)
51 i18n (~> 0.4)
52 json
53 mysql2 (0.2.7)
54 polyglot (0.3.3)
55 rack (1.2.4)
56 rack-mount (0.6.14)
57 rack (>= 1.0.0)
58 rack-test (0.5.7)
59 rack (>= 1.0)
60 rails (3.0.9)
61 actionmailer (= 3.0.9)
62 actionpack (= 3.0.9)
63 activerecord (= 3.0.9)
64 activeresource (= 3.0.9)
65 activesupport (= 3.0.9)
66 bundler (~> 1.0)
67 railties (= 3.0.9)
68 railties (3.0.9)
69 actionpack (= 3.0.9)
70 activesupport (= 3.0.9)
71 rake (>= 0.8.7)
72 rdoc (~> 3.4)
73 thor (~> 0.14.4)
74 rake (0.9.2.2)
75 rdoc (3.11)
76 json (~> 1.4)
77 thor (0.14.6)
78 treetop (1.4.10)
79 polyglot
80 polyglot (>= 0.3.1)
81 tzinfo (0.3.31)
061e220 @remear Added uuidtools gem
authored
82 uuidtools (2.1.2)
be0ea40 @remear Upgraded to Rails 3
authored
83 will_paginate (3.0.2)
84 xml-simple (1.1.1)
85
86 PLATFORMS
87 ruby
88
89 DEPENDENCIES
77b38db @esparkman Deprecation warnings have been resolved.
esparkman authored
90 dynamic_form
91 exception_notification (~> 2.5.2)
eada377 @remear Used foreigner gem for database foreign keys
authored
92 foreigner
be0ea40 @remear Upgraded to Rails 3
authored
93 google4r-checkout (~> 1.1.0)
94 money (~> 4.0.1)
95 mysql2 (~> 0.2.7)
96 rails (= 3.0.9)
061e220 @remear Added uuidtools gem
authored
97 uuidtools
be0ea40 @remear Upgraded to Rails 3
authored
98 will_paginate
99 xml-simple (~> 1.1.1)
Something went wrong with that request. Please try again.