upgrade tunnel-proxy to 0.4.0 #809

Merged
merged 1 commit into from Mar 31, 2014

Projects

None yet

3 participants

@ksato9700
Contributor

Please upgrade tunnel-proxy to 0.4.0 so that we can avoid the issue reported by #779

@ksato9700 ksato9700 upgrade tunnel-proxy to 0.4.0
  to avoid node 0.11.x issue (#779)
9380a49
@polidore

I like this patch

@mikeal mikeal merged commit a821749 into request:master Mar 31, 2014

1 check passed

default The Travis CI build passed
Details
@ksato9700 ksato9700 deleted the ksato9700:issue-779 branch Mar 31, 2014
@polidore

thank you.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment