Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with
or
.
Download ZIP
Browse files

Update to 0.9.8.7 of refinerycms-i18n. Closes GH-143. Again.

  • Loading branch information...
commit 228811a5d6cb3da22c80563aaa3658266332e6db 1 parent 2ebea30
@parndt parndt authored
Showing with 4 additions and 4 deletions.
  1. +1 −1  Gemfile
  2. +3 −3 Gemfile.lock
View
2  Gemfile
@@ -42,7 +42,7 @@ gem 'refinerycms-inquiries', '~> 0.9.8.7'
# gem 'refinerycms-theming', '~> 0.9.8'
# Add i18n support (optional, you can remove this if you really want to).
-gem 'refinerycms-i18n', '~> 0.9.8.6', :require => 'refinery/i18n'
+gem 'refinerycms-i18n', '~> 0.9.8.7'
# Figure out how to get RMagick:
rmagick_options = {:require => false}
View
6 Gemfile.lock
@@ -127,8 +127,8 @@ GEM
rake (>= 0.8.4)
thor (~> 0.14.0)
rake (0.8.7)
- refinerycms-i18n (0.9.8.6)
- refinerycms (~> 0.9.8)
+ refinerycms-i18n (0.9.8.7)
+ refinerycms (>= 0.9.8)
routing-filter (~> 0.1.6)
refinerycms-inquiries (0.9.8.7)
filters_spam (~> 0.2)
@@ -181,7 +181,7 @@ DEPENDENCIES
rack-test!
rails (= 3.0.0)
refinerycms!
- refinerycms-i18n (~> 0.9.8.6)
+ refinerycms-i18n (~> 0.9.8.7)
refinerycms-inquiries (~> 0.9.8.7)
rmagick (~> 2.12.0)
rspec (~> 2.0.0.beta)
Please sign in to comment.
Something went wrong with that request. Please try again.