Updating README with requirements needed for ubuntu #1

Merged
merged 1 commit into from Mar 26, 2013

Conversation

Projects
None yet
2 participants
@danieltdt
Contributor

danieltdt commented Mar 26, 2013

Hi,

In order to use your vimfiles on ubuntu, some packages are needed so it can work properly with vim running on terminal. So, I added the package needed for ubuntu ( if you want more info, check this link: http://www.vim.org/scripts/script.php?script_id=2175 ).

Thanks.

reu added a commit that referenced this pull request Mar 26, 2013

Merge pull request #1 from danieltdt/master
Updating README with requirements needed for ubuntu

@reu reu merged commit 5b2ee8d into reu:master Mar 26, 2013

@reu

This comment has been minimized.

Show comment Hide comment
@reu

reu Mar 26, 2013

Owner

👍

Owner

reu commented Mar 26, 2013

👍

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment