Permalink
Browse files

Upgrade to jQuery 1.7.2 because some Bootstrap modules require jQuery…

….on.
  • Loading branch information...
yonran committed Apr 7, 2012
1 parent 1d857bf commit 94289566b27948f72e3911925192092df18fd47f
Showing with 9,408 additions and 4 deletions.
  1. +9,404 −0 static/js/libs/jquery/jquery-full.js
  2. +4 −4 static/js/libs/jquery/jquery-min.js
Oops, something went wrong.

0 comments on commit 9428956

Please sign in to comment.