Skip to content

sqlite3 depedency #95

Closed
t0xicCode opened this Issue Dec 16, 2011 · 0 comments

2 participants

@t0xicCode

The sqlite3 dependency has changed and is now called "sqlite3". The gem should be updated.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Something went wrong with that request. Please try again.