Skip to content

@rigaya rigaya released this May 7, 2019 · 44 commits to master since this release

  • Fix issue that --vpp-colorspace could not be run on NVEnc 4.37, as it required not only nvrtc64_101_0.dll but also nvrtc-builtins64_101.dll. ( #118 )
  • Add --vpp-colorspace to help.
Assets 4
You can’t perform that action at this time.