Depend on a specific version of CPAN::Meta::Requirements #98

Closed
wants to merge 1 commit into from

2 participants

@karenetheridge

'requirements_for_module' was only just added, in version 2.120920

@karenetheridge karenetheridge Depend on a specific version of CPAN::Meta::Requirements
'requirements_for_module' was only just added, in version 2.120920
a2013b8
@rjbs
Owner

thanks; this was fixed by an independent commit

@rjbs rjbs closed this Apr 17, 2012
@karenetheridge karenetheridge deleted the karenetheridge:topic/cpan_meta_requirement_dep branch Jan 28, 2014
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment