Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with HTTPS or Subversion.

Download ZIP
Newer
Older
100644 149 lines (146 sloc) 3.367 kb
7077b17 @robbiej5 initial commit
authored
1 GEM
2 remote: https://rubygems.org/
3 specs:
4 actionmailer (3.2.1)
5 actionpack (= 3.2.1)
6 mail (~> 2.4.0)
7 actionpack (3.2.1)
8 activemodel (= 3.2.1)
9 activesupport (= 3.2.1)
10 builder (~> 3.0.0)
11 erubis (~> 2.7.0)
12 journey (~> 1.0.1)
13 rack (~> 1.4.0)
14 rack-cache (~> 1.1)
15 rack-test (~> 0.6.1)
16 sprockets (~> 2.1.2)
17 activemodel (3.2.1)
18 activesupport (= 3.2.1)
19 builder (~> 3.0.0)
20 activerecord (3.2.1)
21 activemodel (= 3.2.1)
22 activesupport (= 3.2.1)
23 arel (~> 3.0.0)
24 tzinfo (~> 0.3.29)
25 activeresource (3.2.1)
26 activemodel (= 3.2.1)
27 activesupport (= 3.2.1)
28 activesupport (3.2.1)
29 i18n (~> 0.6)
30 multi_json (~> 1.0)
31 arel (3.0.0)
32 builder (3.0.0)
33 capybara (1.1.2)
34 mime-types (>= 1.16)
35 nokogiri (>= 1.3.3)
36 rack (>= 1.0.0)
37 rack-test (>= 0.5.4)
38 selenium-webdriver (~> 2.0)
39 xpath (~> 0.1.4)
40 childprocess (0.3.1)
41 ffi (~> 1.0.6)
42 coffee-rails (3.2.2)
43 coffee-script (>= 2.2.0)
44 railties (~> 3.2.0)
45 coffee-script (2.2.0)
46 coffee-script-source
47 execjs
48 coffee-script-source (1.2.0)
49 diff-lcs (1.1.3)
50 erubis (2.7.0)
51 execjs (1.3.0)
52 multi_json (~> 1.0)
53 ffi (1.0.11)
54 hike (1.2.1)
55 i18n (0.6.0)
56 journey (1.0.1)
57 jquery-rails (2.0.0)
58 railties (>= 3.2.0.beta, < 5.0)
59 thor (~> 0.14)
60 json (1.6.5)
61 mail (2.4.1)
62 i18n (>= 0.4.0)
63 mime-types (~> 1.16)
64 treetop (~> 1.4.8)
65 mime-types (1.17.2)
66 multi_json (1.0.4)
67 nokogiri (1.5.0-x86-mingw32)
68 pg (0.12.2-x86-mingw32)
69 polyglot (0.3.3)
70 rack (1.4.1)
71 rack-cache (1.1)
72 rack (>= 0.4)
73 rack-ssl (1.3.2)
74 rack
75 rack-test (0.6.1)
76 rack (>= 1.0)
77 rails (3.2.1)
78 actionmailer (= 3.2.1)
79 actionpack (= 3.2.1)
80 activerecord (= 3.2.1)
81 activeresource (= 3.2.1)
82 activesupport (= 3.2.1)
83 bundler (~> 1.0)
84 railties (= 3.2.1)
85 railties (3.2.1)
86 actionpack (= 3.2.1)
87 activesupport (= 3.2.1)
88 rack-ssl (~> 1.3.2)
89 rake (>= 0.8.7)
90 rdoc (~> 3.4)
91 thor (~> 0.14.6)
92 rake (0.9.2.2)
93 rdoc (3.12)
94 json (~> 1.4)
95 rspec (2.8.0)
96 rspec-core (~> 2.8.0)
97 rspec-expectations (~> 2.8.0)
98 rspec-mocks (~> 2.8.0)
99 rspec-core (2.8.0)
100 rspec-expectations (2.8.0)
101 diff-lcs (~> 1.1.2)
102 rspec-mocks (2.8.0)
103 rspec-rails (2.8.1)
104 actionpack (>= 3.0)
105 activesupport (>= 3.0)
106 railties (>= 3.0)
107 rspec (~> 2.8.0)
108 rubyzip (0.9.5)
109 sass (3.1.14)
110 sass-rails (3.2.4)
111 railties (~> 3.2.0)
112 sass (>= 3.1.10)
113 tilt (~> 1.3)
114 selenium-webdriver (2.18.0)
115 childprocess (>= 0.2.5)
116 ffi (~> 1.0.9)
117 multi_json (~> 1.0.4)
118 rubyzip
119 sprockets (2.1.2)
120 hike (~> 1.2)
121 rack (~> 1.0)
122 tilt (~> 1.1, != 1.3.0)
123 sqlite3 (1.3.5-x86-mingw32)
124 thor (0.14.6)
125 tilt (1.3.3)
126 treetop (1.4.10)
127 polyglot
128 polyglot (>= 0.3.1)
129 tzinfo (0.3.31)
130 uglifier (1.2.3)
131 execjs (>= 0.3.0)
132 multi_json (>= 1.0.2)
133 xpath (0.1.4)
134 nokogiri (~> 1.3)
135
136 PLATFORMS
137 x86-mingw32
138
139 DEPENDENCIES
140 capybara
141 coffee-rails (~> 3.2.1)
142 jquery-rails
143 pg
144 rails (= 3.2.1)
145 rspec-rails
146 sass-rails (~> 3.2.3)
147 sqlite3
148 uglifier (>= 1.0.3)
Something went wrong with that request. Please try again.