Skip to content
This repository has been archived by the owner. It is now read-only.

auto-select Qt version matching the one from rviz #114

Merged
merged 1 commit into from May 14, 2016

Conversation

Projects
None yet
1 participant
@rhaschke
Copy link
Contributor

commented May 14, 2016

As setup assistant draws on rviz, it should use exactly the same Qt version to avoid issues.

@rhaschke rhaschke merged commit 739ea0d into ros-planning:jade-devel May 14, 2016

1 check passed

continuous-integration/travis-ci/pr The Travis CI build passed
Details

@rhaschke rhaschke deleted the rhaschke:fix-qt-selection branch May 14, 2016

Sign up for free to subscribe to this conversation on GitHub. Already have an account? Sign in.
You can’t perform that action at this time.