Permalink
Browse files

Mention Auth_SASL as required PEAR package

  • Loading branch information...
1 parent eee6944 commit 5c84da176cb84f14ec1146f35ebbfff4b7a8c621 @thomascube thomascube committed Nov 27, 2010
Showing with 4 additions and 0 deletions.
  1. +1 −0 INSTALL
  2. +3 −0 README
View
1 INSTALL
@@ -19,6 +19,7 @@ REQUIREMENTS
- MDB2 2.5.0 or newer
- Mail_Mime 1.7.0 or newer
- Net_SMTP 1.4.2 or newer
+ - Auth_SASL 1.0.3 or newer
* php.ini options (see .htaccess file):
- error_reporting E_ALL & ~E_NOTICE (or lower)
- memory_limit > 16MB (increase as suitable to support large attachments)
View
3 README
@@ -33,6 +33,9 @@ Installation:
For detailed instructions on how to install Roundcube webmail on your server,
please refer to the INSTALL document in the same directory as this document.
+If you're updating an older version of Roundcube please follow the steps
+described in the UPGRADING file.
+
Licensing:
----------

0 comments on commit 5c84da1

Please sign in to comment.