Skip to content
Browse files

Add Cherokee and Hiawatha webservers to requirements list

  • Loading branch information...
1 parent 9eeb146 commit 5d62d9af93eeac1088ccff505f04f80d3a57b36d @thomascube thomascube committed Sep 19, 2011
Showing with 1 addition and 1 deletion.
  1. +1 −1 INSTALL
View
2 INSTALL
@@ -9,7 +9,7 @@ wiki page at http://trac.roundcube.net/wiki
REQUIREMENTS
============
-* The Apache or Lighttpd Webserver
+* The Apache, Lighttpd, Cherokee or Hiawatha web server
* .htaccess support allowing overrides for DirectoryIndex
* PHP Version 5.2.1 or greater including
- PCRE, DOM, JSON, XML, Session, Sockets (required)

0 comments on commit 5d62d9a

Please sign in to comment.
Something went wrong with that request. Please try again.