Permalink
Browse files

kazoo: requires kazoo >= 1.3.1 to have a working command_retry

A typo has been corrected in c650a7a. This commit was first released in
1.3.1. Previous versions of Kazoo will just fail.
  • Loading branch information...
vincentbernat committed Nov 24, 2013
1 parent e2ab87d commit b947ce54d490b070ba559b4fd4c4090a117d67ba
Showing with 1 addition and 1 deletion.
  1. +1 −1 requirements.txt
View
@@ -1,4 +1,4 @@
argparse>=1.2.1
watchdog>=0.5.4
PyYAML>=3.10
kazoo>=1.2
kazoo>=1.3.1

0 comments on commit b947ce5

Please sign in to comment.