Permalink
Browse files

Bumps ZenTest to get Rubygems 2.0 support

  • Loading branch information...
1 parent 7e2b3b5 commit 0ec7556f7559b85810d504ca9e45a777b7c3771d @alindeman alindeman committed Mar 12, 2013
Showing with 1 addition and 1 deletion.
  1. +1 −1 rspec-rails.gemspec
View
@@ -35,7 +35,7 @@ Gem::Specification.new do |s|
s.add_development_dependency 'rake', '~> 10.0.0'
s.add_development_dependency 'cucumber', '~> 1.1.9'
s.add_development_dependency 'aruba', '~> 0.4.11'
- s.add_development_dependency 'ZenTest', '4.6.2'
+ s.add_development_dependency 'ZenTest', '4.9.0'
s.add_development_dependency 'ammeter', '0.2.5'
s.add_development_dependency 'capybara', '>= 2.0.0.beta4'
end

0 comments on commit 0ec7556

Please sign in to comment.