Permalink
Browse files

Remove 'require "rspec/core/backward_compatibility"'

- Closes #248.
  • Loading branch information...
1 parent 1d9ce72 commit a75cb3619c5f855aea7847cd5ddd23e5e8077366 @dchelimsky dchelimsky committed Oct 19, 2010
Showing with 0 additions and 1 deletion.
  1. +0 −1 lib/rspec/rails/matchers.rb
@@ -1,5 +1,4 @@
require 'rspec/core/deprecation'
-require 'rspec/core/backward_compatibility'
require 'rspec/matchers'
module RSpec::Rails

0 comments on commit a75cb36

Please sign in to comment.