Permalink
Browse files

Remove gem.required_ruby_version

  • Loading branch information...
1 parent 9533742 commit d5764f7974e91014fffe511d67da67aa15ba39f4 @nurse nurse committed Feb 26, 2013
Showing with 0 additions and 1 deletion.
  1. +0 −1 iconv.gemspec
View
@@ -17,5 +17,4 @@ Gem::Specification.new do |gem|
gem.executables = gem.files.grep(%r{^bin/}).map{ |f| File.basename(f) }
gem.test_files = gem.files.grep(%r{^(test|spec|features)/})
gem.require_paths = ["lib"]
- gem.required_ruby_version = '>= 1.9.2'
end

0 comments on commit d5764f7

Please sign in to comment.