Permalink
Browse files

Switch to newer rack-flash

nakajima rack-flash is dead project, doesn't work with rack 1.3.6. and above
  • Loading branch information...
1 parent 3b8d2b0 commit 2c3d05547329f7dcc1d3444a04d8413b6a64f9ac @rubycut committed Sep 28, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 faq.markdown
View
@@ -55,7 +55,7 @@ If you need to set additional parameters for sessions, like expiration date, use
How do I use session-based flash? {#flash}
--------------------------------
-Use [Rack::Flash](http://github.com/nakajima/rack-flash).
+Use [Rack::Flash](https://github.com/treeder/rack-flash).
Can I run Sinatra under Ruby 1.9? {#ruby19}
---------------------------------

0 comments on commit 2c3d055

Please sign in to comment.