Skip to content


Subversion checkout URL

You can clone with
Download ZIP
Browse files

Link from FAQ to Support site

  • Loading branch information...
commit 49169a5e1d11e712cea29c3bdbe9a20049bdfdfd 1 parent 4c247c5
@ffmike ffmike authored
Showing with 7 additions and 0 deletions.
  1. +7 −0
@@ -14,6 +14,13 @@ frequently pop up.
* [Why does `require 'some-gem'` fail?](#require-fail)
* [Why does require return false when loading a file from a gem?](#require-false)
+We also answer questions on the [RubyGems Support]( site and on IRC
+in #rubygems. Some of the information you can find on the support site includes:
+* [Installing gems with no network](
+* [Why do I get HTTP Response 302 or 301 when installing a gem?](
+* [RubyGems Upgrade Issues](
<a id="user-install"> </a>
I installed gems with `--user-install` and their commands are not available

0 comments on commit 49169a5

Please sign in to comment.
Something went wrong with that request. Please try again.