Skip to content
This repository
Newer
Older
100644 2 lines (1 sloc) 0.017 kb
4c89b053 »
2011-11-24 default to 1.9.3-p0 for rvm/rbenv
1 rvm use 1.9.3-p0
Something went wrong with that request. Please try again.