Permalink
Browse files

don't bother with 1.8.7 or 1.9.2, use 1.9.3 for travis

  • Loading branch information...
1 parent e4ac010 commit aab84dae93deef6a7095a8b42c40965ad53b8c66 @qrush qrush committed Nov 19, 2011
Showing with 1 addition and 2 deletions.
  1. +1 −2 .travis.yml
View
@@ -1,7 +1,6 @@
before_script: cp config/database.yml.example config/database.yml && bundle exec rake db:create db:migrate db:test:prepare
rvm:
- - 1.8.7
- - 1.9.2
+ - 1.9.3
- rbx
- rbx-2.0
- ree

0 comments on commit aab84da

Please sign in to comment.