Permalink
Browse files

Update rails-erd dependency to version 1.1.0

  • Loading branch information...
1 parent f48500b commit af529634dc2950d89c5469fb9f85c5c8746eb2f4 @sferik sferik committed Jan 18, 2013
View
@@ -186,7 +186,7 @@ GEM
activesupport (= 3.2.11)
bundler (~> 1.0)
railties (= 3.2.11)
- rails-erd (1.0.0)
+ rails-erd (1.1.0)
activerecord (>= 3.0)
activesupport (>= 3.0)
choice (~> 0.1.6)
View
BIN erd.png
Sorry, something went wrong. Reload?
Sorry, we cannot display this file.
Sorry, this file is invalid so it cannot be displayed.
Binary file not shown.
Binary file not shown.

0 comments on commit af52963

Please sign in to comment.