Permalink
Browse files

Version 1.9.6

  • Loading branch information...
markrickert committed Oct 21, 2016
1 parent f40ed83 commit 8eaf99a0966f2b375e774f5940279a704c10ad29
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.md
View
@@ -27,7 +27,7 @@ require 'bubble-wrap'
If you use Bundler:
```ruby
-gem "bubble-wrap", "~> 1.9.4"
+gem 'bubble-wrap', '~> 1.9.6'
```
BubbleWrap is split into multiple modules so that you can easily choose which parts are included at compile-time.

0 comments on commit 8eaf99a

Please sign in to comment.