Upgrade jetty to latest stable, 7.6.x or newer #2133

Closed
ahonor opened this Issue Oct 28, 2016 · 1 comment

Projects

None yet

3 participants

@ahonor
Contributor
ahonor commented Oct 28, 2016

eg, 7.6.21.v20160908

Or newer, eg 9.3.13.v20161014?

See http://www.eclipse.org/jetty/download.html

@0xAalaoui
0xAalaoui commented Oct 28, 2016 edited

+1, btw the 7.6.21.v20160908 works out of the box

@gschueler gschueler added this to the 2.7.0 milestone Nov 16, 2016
@gschueler gschueler closed this Nov 21, 2016
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment