Skip to content
Browse files

remove rubygems update suggestion now that everyone is >=1.3.6

  • Loading branch information...
1 parent cd8037c commit 15349a5d8a1e9b4aac494b260af783826903eeed @indirect indirect committed May 24, 2011
Showing with 0 additions and 7 deletions.
  1. +0 −7 src/pages/index.haml
View
7 src/pages/index.haml
@@ -23,13 +23,6 @@
.bullet
.description
- If you're on an old version of Rubygems
- (before 1.3.6)
- :highlight_plain
- $ gem update --system
-
- .bullet
- .description
Specify your dependencies in a Gemfile in your project's root
:highlight_ruby
source "http://rubygems.org"

0 comments on commit 15349a5

Please sign in to comment.
Something went wrong with that request. Please try again.