Skip to content
no more `bundle exec ...` http://mpapis.github.com/rubygems-bundler/
Ruby Shell
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Failed to load latest commit information.
lib
.gitignore
LICENSE
README.md
rubygems-bundler.gemspec

README.md

About

Rubygems and Bundler integration, makes executable wrappers generated by rubygems aware of bundler.

Installation

gem install rubygems-bundler

Description

This gem is intended to fill in the integration gap between Bundler and Rubygems

Author

Thanks

  • Yehuda Katz : the initial patch code
  • Wayne E. Seguin : support in writing the code
Something went wrong with that request. Please try again.