Don't auto-require rvm/capistrano #3

Merged
merged 1 commit into from Mar 28, 2012
View
@@ -26,7 +26,7 @@ Example:
before 'deploy:setup', 'rvm:install_rvm'
before 'deploy:setup', 'rvm:install_ruby'
- require "rvm-capistrano"
+ require "rvm/capistrano"
## Development
View
@@ -1 +0,0 @@
-require 'rvm/capistrano'