Latest commit 7d6b749 May 10, 2017 @tobiashm tobiashm committed with pkuczynski Support Ruby 2.3 and 2.4 in rvm-prompt (#4014)
When using the unicode flag, render numbers for Ruby version 2.3.* and 2.4.* instead of treating these versions as unknown.
Permalink
..
Failed to load latest commit information.
ruby-rvm-env add ruby-rvm-env, #2347 Nov 18, 2013
rvm protect rvm bin scripts from failed sourcing of rvm Nov 6, 2014
rvm-auto-ruby remove sourcing default from rvm-auto-ruby, update jish/pre-commit#190 Nov 26, 2014
rvm-exec protect rvm bin scripts from failed sourcing of rvm Nov 6, 2014
rvm-installer move binscripts => bin, closes #1685 Mar 16, 2013
rvm-prompt
rvm-shebang-ruby
rvm-shell
rvm-smile move binscripts => bin, closes #1685 Mar 16, 2013
rvmsudo Repair typos changing bellow to below. Jul 2, 2013